Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 28-08-2005, 19:48:55   #1
JCPA
Guest
 
Mensajes: n/a
Predeterminado AYUDA CON SISTEMA ELECTRICO SUZUKI VITARA SIDEKICK 1.6 16v

SI ALGUIEN PUEDE DARME UNA MANITO CON EL SIGUIENTE PROBLEMA ELÉCTRICO DE UN SUZUKI.

DEREPENTE NO FUNCIONÓ MAS EL LIMPIAPARABISAS TRASERO, EL DEFROSTER, Y SE APAGÓ LA ILUMINACIÓN DE LA CONSOLA CENTRAL DE LOS INTERRUPTORES CONMUTADORES DE SELACCIÓN DEL AIRE, CALIENTE /FRIO Y TECLAS..
TODO LO DEMAS ENCIENDE OK, EL SAPITO TRASERO Y DELANTERO, TABLERO, RADIO, RELOJ, FAROS, ENCENDEDOR CIGARRILLOS...TODO TODO ESTA OK.
HE REVISADO LOS FUSIBLES QU ESTAN EN SU CAJA; DEBAJO DEL VOLANTE, LA CAJA DE FUSIBLES QUE VAN DEBAJO DEL CAPOT Y TODOS ESTAN BUENOS Y PROBADOS CON TESTER (C0OTINUIDAD) ADEMAS DE SCAR UNO POR UNO Y APRETAR POR SI LAS MOSCAS.
NO SE DONDE PODRÁN IR OTROS FISIBLES YA QUE EL MANUAL INDICA SOLAMENTE ESTOS QUE HE MENCIONADO.
EL JEEP NO SE HA MOJADO NISIQUIERA JEEPEADO.

QUEDO ATENTO A SU GENTIL AYUDA


SALUDOS


JCP
  Responder Con Cita
Antiguo 28-08-2005, 20:12:48   #2
zaikko
Senior Member
Top 1000
 
Avatar de zaikko
 
Fecha de Ingreso: Mar 2004
Ubicación: S a n t i a g o Only jeep wheely king
Edad: 34
Mensajes: 2.595
Contactar con zaikko a través de MSN
Predeterminado Re: AYUDA CON SISTEMA ELECTRICO SUZUKI VITARA SIDEKICK 1.6

Cita:
Empezado por JCPA
SI ALGUIEN PUEDE DARME UNA MANITO CON EL SIGUIENTE PROBLEMA ELÉCTRICO DE UN SUZUKI.

DEREPENTE NO FUNCIONÓ MAS EL LIMPIAPARABISAS TRASERO, EL DEFROSTER, Y SE APAGÓ LA ILUMINACIÓN DE LA CONSOLA CENTRAL DE LOS INTERRUPTORES CONMUTADORES DE SELACCIÓN DEL AIRE, CALIENTE /FRIO Y TECLAS..
TODO LO DEMAS ENCIENDE OK, EL SAPITO TRASERO Y DELANTERO, TABLERO, RADIO, RELOJ, FAROS, ENCENDEDOR CIGARRILLOS...TODO TODO ESTA OK.
HE REVISADO LOS FUSIBLES QU ESTAN EN SU CAJA; DEBAJO DEL VOLANTE, LA CAJA DE FUSIBLES QUE VAN DEBAJO DEL CAPOT Y TODOS ESTAN BUENOS Y PROBADOS CON TESTER (C0OTINUIDAD) ADEMAS DE SCAR UNO POR UNO Y APRETAR POR SI LAS MOSCAS.
NO SE DONDE PODRÁN IR OTROS FISIBLES YA QUE EL MANUAL INDICA SOLAMENTE ESTOS QUE HE MENCIONADO.
EL JEEP NO SE HA MOJADO NISIQUIERA JEEPEADO.

QUEDO ATENTO A SU GENTIL AYUDA


SALUDOS


JCP

revisa los terminales del defroster y de las ampolletas de la consola central... quisas esten aciendo masa, testealos
salu2....
zaikko está offline   Responder Con Cita
Antiguo 28-08-2005, 20:31:20   #3
JCPA
Guest
 
Mensajes: n/a
Predeterminado

Gracias por tu ayuda, también realice la prueba de masa, pero nada esta haciendo tierra, incluso desconecte el defroster y lo alimente directo con 12 v y funciona,
Lo malo es que no me llega voltaje a estos circuitos.
Sigo buscando opiniones para no entrar a picar ..

Saludos cordiales,
JCP
  Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro

Temas Similares
Tema Autor Foro Respuestas Último mensaje
alguien sabe, que tal es la ranger DC 4x4, argentina ?? matiasfv General 4WD 8 02-07-2006 16:56:50
ayuda con sistema electrico motor baleno juan andrade General 4WD 10 28-08-2005 03:01:41
¿ TURBO ?....¿ OXIDO ?...¿ SUPERCHARGER ? Bombero 4x4 General 4WD 53 24-03-2005 21:29:37
Ayuda con cagazo en la dirección MLOZANO General 4WD 28 31-12-1969 20:00:00
ayuda con largo de cardan trasero para mi proyecto Nando General 4WD 3 31-12-1969 20:00:00


La franja horaria es GMT -3. Ahora son las 21:21:35.


Powered by: vBulletin, Versión 3.8.2
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.