Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 30-06-2006, 23:44:32   #1
explorer94
Newbie
Top 100
 
Fecha de Ingreso: Jun 2006
Ubicación: San Pedro de la Paz
Edad: 42
Mensajes: 113
Predeterminado Problema con caja automática Ford Explorer

Necesito consejo. Me compré una Ford Explorer 94 hace un año y hoy me está dando el siguiente problema con la caja de cambios automática: se me queda pegada la primera.

La forma de "despegar" la primera es soltar el acelerador (como a las 2.000 RPM) y luego volverlo a cargar, entonces pasa a segunda y después pasa todos los otros cambios sin problemas. Si no suelto el acelerador entonces fácil llego a las 3.000 RPM ó 4.000 RPM en primera :neutral:

Esto me ocurre cuando ya está caliente el aceite (como a los 2 kilómetros de recorrido) ya que cuando el aceite está frío no tengo mayores problemas aunque en este caso la primera me pasa como a las 2.000 RPM en circunstancias que siempre lo hacía como a las 1.500 RPM. Entiendo que el aceite de mi caja de cambios está en muy mal estado porque nunca lo he cambiado y es de color amarillo (creo que debería ser rojo), además de que cuando empezó la falla me faltaba aprox. 1 litro de aceite, que rellené después.

No tengo problemas de patinazos entre cambios ni nada parecido.

La llevé a un mecánico especialista en Ford en Conce (muy recomendado por otros amigos que tienen Explorer) para que le hiciera cambio de aceite de caja y filtro pensando que por ahí estaba la falla pero él me indicó que su olfato le dice que la caja está mala y que hay que desarmarla para ver el daño, típicamente cambiar discos, con un costo estimado de $ 480.000 aprox.

Según he visto en otros foros, algunos dicen que las fallas en cajas automáticas puede estar relacionadas con el vacío o con sensores, de reparación más económica.

No es que desconfíe del mecánico pero como el costo es alto tengo las siguientes preguntas: ¿mi mecánico tiene razón?, cuando los discos fallan, ¿se queda pegado un cambio? ¿o patinan? ¿qué debo hacer como para diagnosticar yo mismo el problema?

Me ayudaría mucho si a alguien le suenan parecidos mis síntomas y qué hizo para solucionarlos, ya que tengo grandes dudas de que porque no pase un cambio haya que cambiar los discos, me parece que el problema está más relacionado con solenoide, cambio de aceite, sensor dañado... pero como no soy mecánico no entiendo mucho del tema.

Gracias.

Última edición por explorer94 fecha: 01-07-2006 a las 00:12:46
explorer94 está offline   Responder Con Cita
Antiguo 01-07-2006, 10:00:59   #2
dagg39
Member
Top 100
 
Fecha de Ingreso: Apr 2006
Ubicación: El Salvador- Copiapò
Edad: 56
Mensajes: 199
Predeterminado

Hola, la caja de la explorer al parecer es la A4LD que es la misma que usa la Aerostar, y me pasó un problema similar pues tube una aerostar con iguales síntomas, hay dos cosas que puedes hacer y es de bajo costo, primero debes ajustar las bandas segun procedimiento del manual que te enviaré a tu correo, lo puedes hacer tu mismo y segundo es revisar y/o cambiar el sensor que opera por vacio y que va por fuera de la caja, es importante revisar las mangueras que conectan éste bulbo con la toma de vacio. Si todo ésto no es suficiente entonces será necesario hacer un overhould y el kit lo encuentras en VIGFOR, en todo caso cambiar todas las piezas, gomas, y limpiar la caja de válvulas (cerebro) es facilísimo y con un par de amigos y unas chelas en un fin de saemana lo puedes hacer.
Saludos y éxito
dagg39 está offline   Responder Con Cita
Antiguo 01-07-2006, 17:37:33   #3
explorer94
Newbie
Top 100
 
Fecha de Ingreso: Jun 2006
Ubicación: San Pedro de la Paz
Edad: 42
Mensajes: 113
Predeterminado

Muchas gracias dagg39, muy buen consejo.
explorer94 está offline   Responder Con Cita
Antiguo 02-03-2007, 15:39:05   #4
milson
Guest
 
Mensajes: n/a
Predeterminado el mismo problema

hola amigos... yo aregle la caja el año pasado y ahorqa me esta arrojando el mismo problema que tiene el amigo.
seria mucha patudes que me enviara el manual para ajustar las bandas ya que el consumo aumenta considerablemente
...
ahora queria saber si alguien sabe el porque no me funciona la 4x4
la ocupe un dia en la arena.
Al dia siguiente la intente ocupar y no funciono
osea no encendio la luz del 4x4 por ende quede enterrado jajaja
en fin si pueden ayudarme seria fantastico
gracias
  Responder Con Cita
Antiguo 02-03-2007, 15:40:27   #5
milson
Guest
 
Mensajes: n/a
Predeterminado la misma consulta

en la caja de una aerostar se soluciona de la misma manera?
gracias
  Responder Con Cita
Antiguo 02-03-2007, 18:32:47   #6
Sr.sj410
Newbie
Top 1000
 
Avatar de Sr.sj410
 
Fecha de Ingreso: Oct 2005
Ubicación: SANTIAGO
Edad: 31
Mensajes: 3.372
Contactar con Sr.sj410 a través de MSN
Predeterminado

Por esa plata te vendo una caja y transfer buena y te regalo un motor v6 4.0 para que tengas de rpto.

:D
Sr.sj410 está offline   Responder Con Cita
Antiguo 02-03-2007, 22:14:44   #7
Pato Leguía
Senior Member
Top 5000
 
Avatar de Pato Leguía
 
Fecha de Ingreso: Aug 2003
Ubicación: Vitacura, Santiago
Edad: 43
Mensajes: 6.629
Contactar con Pato Leguía a través de MSN
Predeterminado

Esta es la lista de las cajas de los Broncos, Rangers y Explorers del 83 al 01:

'83-85 - 4x4 Rangers/Bronco2(2wd also) with NON-OVERDRIVE Automatic transmission will be a C-5
'83-85 - Ranger 2wd automatic will be a C3.
'85-94 - Rangers/Bronco2/Explorer 2wd & 4x4 with OVERDRIVE will be an A4LD
'85-88 - Rangers with NON-overdrive automatic trans (essentially 2.0 carb engine ONLY) will be a C-3
'85-94 - Aerostars (all engines) will be equipped with the A4LD trans
'89-94 - 2wd & 4x4 Rangers/Bronco2/Explorer will be equipped with the A4LD Overdrive automatic trans with the exception of SOME '88-90 special-ordered fleet vehicles with 2.0 engines that will have C3 automatics.
'95-01 - Rangers (2.3/2.5) will have the 4R44E trans.
'95-01 - Rangers and Explorers with the 4.0OHV or SOHC will have the 4R55E trans standard Some trucks were also equipped with the 5R55E (5speed automatic).

Como tu explorer es del 94, viene con la A4LD, podrías probar comprando estos kits de reconstrucción/reparación:

USD 68: http://cgi.ebay.com/ebaymotors/A4LD-...spagenameZWDVW

USD 155: http://cgi.ebay.com/ebaymotors/A4LD-...spagenameZWDVW

USD 172,5: http://cgi.ebay.com/ebaymotors/Rebui...spagenameZWDVW

USD 140: http://cgi.ebay.com/ebaymotors/A4LD-...spagenameZWD1V

Yo creo que quedas con la caja como nueva...que opinan los expertos?

Suerte!

Pato
__________________
Dodge RAM 2500 4x4 2007
Polaris XP4 900 2013
Starcraft ANTIQUA 235 QBB 2007

https://www.facebook.com/CampistasRV
Pato Leguía está offline   Responder Con Cita
Antiguo 18-05-2007, 21:37:08   #8
Pato Explorer
Guest
 
Mensajes: n/a
Predeterminado Re: Problema con caja automática Ford Explorer

Patov6 tienes por casualidad el manual de desarme para la caja del explorer 97 o cualquier manual que sea para este vehiculo??
Saludos
José Meneses
  Responder Con Cita
Antiguo 18-05-2007, 21:56:46   #9
erick vidal espinoza
Member
Top 100
 
Avatar de erick vidal espinoza
 
Fecha de Ingreso: Nov 2003
Ubicación: La serena
Edad: 38
Mensajes: 213
Contactar con erick vidal espinoza a través de MSN Contactar a erick vidal espinoza a través de Yahoo
Predeterminado Re: Problema con caja automática Ford Explorer

y que pasa con el combertidor de torque??
erick vidal espinoza está offline   Responder Con Cita
Antiguo 13-06-2007, 15:08:29   #10
nachoboy
Guest
 
Mensajes: n/a
Predeterminado Re: Problema con caja automática Ford Explorer

Cita:
Empezado por dagg39 Ver Mensaje
Hola, la caja de la explorer al parecer es la A4LD que es la misma que usa la Aerostar, y me pasó un problema similar pues tube una aerostar con iguales síntomas, hay dos cosas que puedes hacer y es de bajo costo, primero debes ajustar las bandas segun procedimiento del manual que te enviaré a tu correo, lo puedes hacer tu mismo y segundo es revisar y/o cambiar el sensor que opera por vacio y que va por fuera de la caja, es importante revisar las mangueras que conectan éste bulbo con la toma de vacio. Si todo ésto no es suficiente entonces será necesario hacer un overhould y el kit lo encuentras en VIGFOR, en todo caso cambiar todas las piezas, gomas, y limpiar la caja de válvulas (cerebro) es facilísimo y con un par de amigos y unas chelas en un fin de saemana lo puedes hacer.
Saludos y éxito
Hola yo tengo una explrer del 93 y al pasar reversa se demora mas de lo acostumbrado, sera lo mismo...ajuste de bandas?....como se hace?
  Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 22:47:53.


Powered by: vBulletin, Versión 3.8.2
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.