Retroceder   TwistedAndes > 4WD > Novatos

Novatos Foro abierto a cualquier tipo de preguntas sobre 4x4 de usuarios nuevos.

Respuesta
 
Herramientas
Antiguo 22-11-2006, 13:37:35   #1
joseoi!
Guest
 
Mensajes: n/a
Predeterminado samura que se ahoga

tengo un samurai 97 130.000 km hace 5 meses con cabio de bujias cables de bujias filtro de aire y bencina, aceite shell que en primera y segunda se ahoga y cuesta la partida o acelerar rapidamente y se nota un poco menos cuando el motor esta mas caliente. este problema se acaba en las otras marchas ojala tengan alguna idea para ayudarme
gracias

Última edición por joseoi! fecha: 24-11-2006 a las 14:14:13
  Responder Con Cita
Antiguo 23-11-2006, 23:22:17   #2
luis el coyote
Senior Member
Top 1000
 
Avatar de luis el coyote
 
Fecha de Ingreso: May 2005
Ubicación: entre la florida, María pinto, la cisterna y vitacura.
Edad: 42
Mensajes: 4.457
Contactar con luis el coyote a través de MSN
Cool

Cita:
Empezado por joseoi!
tengo un samurai 97 que en primera y segunda se ahoga y cuesta la parrida y este problema se acaba en las otras marchas ojala tengan alguna idea para ayudarme
gracias

te aconsejo que des mas dato, kilometraje, que le haz hecho, como para poder ayudarte, te recomiendo que empieces por un afinamiento, o si no prueba sacando el catalitico por si se fundio o quebro, le has tomado los gase para ver si va por otro lado el problema, puesta a punto, sellado de camara de compresion, aceite de mala calidad, etc, espero que te sirva para empesar a manosear tu maquina.






luis el coyote está offline   Responder Con Cita
Antiguo 24-11-2006, 21:14:57   #3
Antonio Guerra
Senior Member
Top 1000
 
Fecha de Ingreso: Jun 2004
Ubicación: antofagasta
Edad: 43
Mensajes: 1.877
Contactar con Antonio Guerra a través de MSN
Predeterminado

el relenti como es vibra mucho o no las bugias seran las correctas alomejor puede haber un cable malo que tira la chispa para otro lado =
Antonio Guerra está offline   Responder Con Cita
Antiguo 24-11-2006, 22:22:57   #4
cristiano
Member
Top 100
 
Fecha de Ingreso: Dec 2004
Ubicación: santiago
Mensajes: 149
Contactar con cristiano a través de MSN
Predeterminado

hola .. prueba escaneandolo para descartar fallas de inyeccion . toma comprecion a los cilindros. y si esta baja , no humea (aceite ) y te tira la bencina pa juera . regula valvulas. puedes tener alguna o algunas de tope. y no se que mas puedes hacer..
saludos y suerte..
cristiano está offline   Responder Con Cita
Antiguo 02-12-2006, 21:50:05   #5
cristiansaa
Newbie
Top 100
 
Avatar de cristiansaa
 
Fecha de Ingreso: Jul 2005
Mensajes: 231
Predeterminado bencina

prueba con bencina de 97 si se acaba el problema el motor esta desinflado y si sige igual es problema de inyeccion,
un amigo de un vitarro tenia el mismo drama y le hecha solamente bencina de 97 para que te cuento cuando le hecho 93 se dimorava media hora en partir
cristiansaa está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 13:38:32.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.