Retroceder   TwistedAndes > 4WD > Novatos

Novatos Foro abierto a cualquier tipo de preguntas sobre 4x4 de usuarios nuevos.

Respuesta
 
Herramientas
Antiguo 20-01-2007, 16:15:09   #1
Piero
Member
Top 500
 
Avatar de Piero
 
Fecha de Ingreso: Oct 2006
Ubicación: Santiago
Edad: 36
Mensajes: 820
Contactar con Piero a través de MSN
Predeterminado Sj413, Ayuda!!!! Me Rebotan Las Ruedas!!!!

Hola, saben que tengo un sj413, y tengo un pequeño pero gran problema que no se que pueda ser, y no me han logrado decir, asi que recurro a ustdes.
Cuando le pongo aire a las ruedas de adelante con la misma cantidad de libras, y luego comienzo a andar, las rueda empiezan a tiritar y como a rebotar de lado a lado, esto ocurre demasiado seguido y el jeep se mueve para todos lados y es como si se fuera a dar vuelta, me pasa de a 20km/hr hasta a veces en 60 a 70 km/hr y como comprenderan es un tanto peligroso, bueno para evitar este problema, le puse unos candados más largos, y este no molesto más, pero comenzo nuevamente y me tiene muy preocupado, y tengo que andar en una rueba en 30 a 28 lb, y en la otra en 20 15lb.
Por eso pido ayuda, haber si alguien sabe que pueda ser o a tenido el mismo problema, de antemano, gracias.
pierobersani@hotmail.com
__________________
Vitara 1.6
Piero está offline   Responder Con Cita
Antiguo 20-01-2007, 17:36:40   #2
luis el coyote
Senior Member
Top 1000
 
Avatar de luis el coyote
 
Fecha de Ingreso: May 2005
Ubicación: entre la florida, María pinto, la cisterna y vitacura.
Edad: 42
Mensajes: 4.457
Contactar con luis el coyote a través de MSN
Cool

Cita:
Empezado por Piero
Hola, saben que tengo un sj413, y tengo un pequeño pero gran problema que no se que pueda ser, y no me han logrado decir, asi que recurro a ustdes.
Cuando le pongo aire a las ruedas de adelante con la misma cantidad de libras, y luego comienzo a andar, las rueda empiezan a tiritar y como a rebotar de lado a lado, esto ocurre demasiado seguido y el jeep se mueve para todos lados y es como si se fuera a dar vuelta, me pasa de a 20km/hr hasta a veces en 60 a 70 km/hr y como comprenderan es un tanto peligroso, bueno para evitar este problema, le puse unos candados más largos, y este no molesto más, pero comenzo nuevamente y me tiene muy preocupado, y tengo que andar en una rueba en 30 a 28 lb, y en la otra en 20 15lb.
Por eso pido ayuda, haber si alguien sabe que pueda ser o a tenido el mismo problema, de antemano, gracias.
pierobersani@hotmail.com

Hola compadre, sorry pero cuanto estabas ocupando de presion antes, que tipo de neumaticos tienes puestos, tiene alguna modificacion tu jeep, dado que hasta la mitad de tu post me parecia claro sintoma de amortiguadores reventados o tren delantero con algun problema, pero con la presion que lo dejaste ahora, que me da a entender es mas baja, no me imagino con cuanto andabas antes, generalmente en jeep estandar debes usar 30 libras parejo, por favor aclarame esas dudas y de paso revisa el tren delantero y di cuanto alargaste los candados, esta raro el problemita que mencionas.






luis el coyote está offline   Responder Con Cita
Antiguo 20-01-2007, 21:32:44   #3
Piero
Member
Top 500
 
Avatar de Piero
 
Fecha de Ingreso: Oct 2006
Ubicación: Santiago
Edad: 36
Mensajes: 820
Contactar con Piero a través de MSN
Predeterminado ...

Mira siempre he ocupado 28 a 30 lb, en ambas ruedas delanteras, tenia unos neumaticos 205/75/15 y pasaba esto, luego cambié los neumaticos a 235/75/15, la misma presion de aire, y lo mismo seguia sucediendo, y ahora le puse unos candados más largos, y sigue pasando,actualmente tengo los candados largos y los neumas de 235/75/15 y tengo que ponerle a las ruedas delanteras a una unos 28 a 30 lb, y a la otra le pongo cerca de 20 lb, y es la unica forma de que no me suceda esto.
Amortiguadores no creo que sea, ya que hasta se los e desconectados y es lo mismo, lo he dejado con los puros paquetes de resorte y el problema sigue igual, me dicne que puede ser el amortiguador de la direccion, pero este está bueno, no impecable, pero bueno, no se lo que pueda ser, espero poder solucionar este problema, ya que lo encuentro peligroso, saludos.
__________________
Vitara 1.6
Piero está offline   Responder Con Cita
Antiguo 20-01-2007, 22:35:33   #4
-ArtSerey-
Senior Member
Top 5000
 
Fecha de Ingreso: Jun 2003
Ubicación: Illapelino en Santiago -Chile-
Edad: 44
Mensajes: 6.576
Contactar con -ArtSerey- a través de MSN
Predeterminado

..UFF!!!... la lista es larga..desde alineacion, terminales, desformacion de neumaticos, etc. lo que no me calza, NADA, es que esto se solucionara con candados mas largos, aparte de eso; esta Std?? lo has yipeado fuerte? saltos?... mira lo mas simple q puedes hacer es ir a una central frenos y pides un Diagnostico, es Gratis, solo la propina -en la buena onda- y vas a matar lo "basico" por lo menos.
slds
__________________
traktorke

'00YOTA -BULLTERRIER INSIDE- 4Runner
'94YOTA -BULLTERRIER INSIDE- 216:1
'82YOTA -ShowTruck Sucks!- 1:10

¡ɹǝʌo ʞɔɐq ǝɯ dı1ɟ sıɥʇ pɐǝɹ uɐɔ noʎ ɟı
-ArtSerey- está offline   Responder Con Cita
Antiguo 20-01-2007, 22:36:49   #5
mikum
Senior Member
Top 1000
 
Avatar de mikum
 
Fecha de Ingreso: Sep 2004
Ubicación: Puente Asalto
Edad: 42
Mensajes: 1.335
Predeterminado

no sera que los famosos candados largos sean muy largos o que sean de un material delgado y blando.....
mikum está offline   Responder Con Cita
Antiguo 20-01-2007, 22:43:47   #6
-ArtSerey-
Senior Member
Top 5000
 
Fecha de Ingreso: Jun 2003
Ubicación: Illapelino en Santiago -Chile-
Edad: 44
Mensajes: 6.576
Contactar con -ArtSerey- a través de MSN
Predeterminado

Cita:
Empezado por mikum
no sera que los famosos candados largos sean muy largos o que sean de un material delgado y blando.....
...si asi fuese, creeme q ya se hubiesen cortado!!
__________________
traktorke

'00YOTA -BULLTERRIER INSIDE- 4Runner
'94YOTA -BULLTERRIER INSIDE- 216:1
'82YOTA -ShowTruck Sucks!- 1:10

¡ɹǝʌo ʞɔɐq ǝɯ dı1ɟ sıɥʇ pɐǝɹ uɐɔ noʎ ɟı
-ArtSerey- está offline   Responder Con Cita
Antiguo 20-01-2007, 22:46:50   #7
RoNdrigo Pastén
Banned
Top 1000
 
Fecha de Ingreso: Jan 2003
Ubicación: Macul, Santiago
Mensajes: 4.400
Contactar con RoNdrigo Pastén a través de MSN
Predeterminado

parte balanceando las ruedas. me tinca que es eso
sino, luego alinea el jeep
sino, luego pone amortiguador de direccion
RoNdrigo Pastén está offline   Responder Con Cita
Antiguo 21-01-2007, 13:14:36   #8
Piero
Member
Top 500
 
Avatar de Piero
 
Fecha de Ingreso: Oct 2006
Ubicación: Santiago
Edad: 36
Mensajes: 820
Contactar con Piero a través de MSN
Predeterminado Piero

Cita:
Empezado por RoNdrigo Pastén
parte balanceando las ruedas. me tinca que es eso
sino, luego alinea el jeep
sino, luego pone amortiguador de direccion

Ya, aparte de eso el jeep lo tengo STD, ya que pensaba prepararlo de apoco, pero más problemas que nada me ha dado jajajaja, pero bueno, voy a probar, lo voy a mandar a balancear, voy a ir agotando las posibilidades, de no ser eso, estaría en problemas, jajaj, bueno por ahora, gracias a todos, gracias por su buena onda, se pasan, la dura gracias, saludos.
__________________
Vitara 1.6
Piero está offline   Responder Con Cita
Antiguo 21-01-2007, 15:37:29   #9
luis el coyote
Senior Member
Top 1000
 
Avatar de luis el coyote
 
Fecha de Ingreso: May 2005
Ubicación: entre la florida, María pinto, la cisterna y vitacura.
Edad: 42
Mensajes: 4.457
Contactar con luis el coyote a través de MSN
Cool

Cita:
Empezado por Piero
Mira siempre he ocupado 28 a 30 lb, en ambas ruedas delanteras, tenia unos neumaticos 205/75/15 y pasaba esto, luego cambié los neumaticos a 235/75/15, la misma presion de aire, y lo mismo seguia sucediendo, y ahora le puse unos candados más largos, y sigue pasando,actualmente tengo los candados largos y los neumas de 235/75/15 y tengo que ponerle a las ruedas delanteras a una unos 28 a 30 lb, y a la otra le pongo cerca de 20 lb, y es la unica forma de que no me suceda esto.
Amortiguadores no creo que sea, ya que hasta se los e desconectados y es lo mismo, lo he dejado con los puros paquetes de resorte y el problema sigue igual, me dicne que puede ser el amortiguador de la direccion, pero este está bueno, no impecable, pero bueno, no se lo que pueda ser, espero poder solucionar este problema, ya que lo encuentro peligroso, saludos.

mayor razon para creer que son los amortuiguadores, ya que estos son los que se encargan de mantener apegados al suelo los neumaticos, si los tienes malos o no los tienes el jeep va a andar "nadando o flotando sobre el pavimento", y por esto mismo el jeep se te mueve para los lados, ahunque no dejes de revisar el tren delantero por si tiene algo malo, ademas esto te desforma el neumatico y te deja con cero posibilidades de frenar como la gente, prueba con amortiguadores nuevos.







luis el coyote está offline   Responder Con Cita
Antiguo 22-01-2007, 15:59:32   #10
PiluPelao
Senior Member
Top 1000
 
Fecha de Ingreso: Jun 2006
Ubicación: La Reina City, Santiago
Edad: 58
Mensajes: 3.939
Predeterminado

Me uno a la opinion:

Amortiguadores
Balanceo
deformacion de llantas / eje
Salu2

Cita:
Empezado por luis el coyote
mayor razon para creer que son los amortuiguadores, ya que estos son los que se encargan de mantener apegados al suelo los neumaticos, si los tienes malos o no los tienes el jeep va a andar "nadando o flotando sobre el pavimento", y por esto mismo el jeep se te mueve para los lados, ahunque no dejes de revisar el tren delantero por si tiene algo malo, ademas esto te desforma el neumatico y te deja con cero posibilidades de frenar como la gente, prueba con amortiguadores nuevos.







PiluPelao está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 03:30:43.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.