Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 08-02-2013, 19:18:43   #1
Chriss
Newbie
Newbie
 
Fecha de Ingreso: Feb 2013
Mensajes: 1
Unhappy Luz "AT OIL TEMP" SE ENCIENDE 16 VECES

Amigos, tengo Subaru Outback 1996 2.5 con el siguiente problema: Después de un tiempo de viaje, una hora aprox., repentinamente se para el motor independiente a la velocidad que tenga, me detengo y le doy arranque nuevamente partiendo sin problemas pero aparece parpadeando la luz de "AT OIL TEMP" unas 16 veces, para luego apagarese completamente, quedando el auto andando normalmente.
Alguien tiene idea qué puede estar pasando?
un dato: revisé el nivel del aceite AT de la caja y lo encontré muy alto, como 1 cm por sobre el máximo, pero sin olor a quemado ni nada. No sé si esto puede causar una falla como esta.

saludos y gracias a quien me pueda ayudar.
Chriss está offline   Responder Con Cita
Antiguo 10-02-2013, 04:29:25   #2
Toys4x4
Senior Member
Top 1000
 
Avatar de Toys4x4
 
Fecha de Ingreso: May 2003
Ubicación: SANTIAGO
Edad: 51
Mensajes: 1.327
Predeterminado Re: Luz "AT OIL TEMP" SE ENCIENDE 16 VECES

prueba cambiando el aceite y dejalo a nivel normal ya que seria lo mas barato,ya que de lo contrario podria estar patinando la caja por ende sube la temperatura y se auto proteje y se detiene.
saludos
Rodrigo
Toys4x4 está offline   Responder Con Cita
Antiguo 11-02-2013, 10:52:38   #3
Bone
Member
Top 100
 
Fecha de Ingreso: Feb 2010
Edad: 34
Mensajes: 194
Predeterminado Re: Luz "AT OIL TEMP" SE ENCIENDE 16 VECES

Cita:
Empezado por Chriss Ver Mensaje
Amigos, tengo Subaru Outback 1996 2.5 con el siguiente problema: Después de un tiempo de viaje, una hora aprox., repentinamente se para el motor independiente a la velocidad que tenga, me detengo y le doy arranque nuevamente partiendo sin problemas pero aparece parpadeando la luz de "AT OIL TEMP" unas 16 veces, para luego apagarese completamente, quedando el auto andando normalmente.
Alguien tiene idea qué puede estar pasando?
un dato: revisé el nivel del aceite AT de la caja y lo encontré muy alto, como 1 cm por sobre el máximo, pero sin olor a quemado ni nada. No sé si esto puede causar una falla como esta.

saludos y gracias a quien me pueda ayudar.
En muchos casos, en nivel de aceite se revisa con el motor en marcha ralentí, ojo con eso, quizás esta bien el nivel...el aceite que color tiene? Rojo? Rojo tirado a café? Quizás sería bueno como mencionan anteriormente cambiar el aceite y ver que pasa..

Saludos
Bone está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 22:39:07.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.