Retroceder   TwistedAndes > Off Topic > General

General Temas no técnicos, Saludos y Sugerencias referentes a 4x4 y Offroad.

Respuesta
 
Herramientas
Antiguo 31-08-2013, 03:59:07   #14521
perrofeo
Member
Top 500
 
Avatar de perrofeo
 
Fecha de Ingreso: Jun 2009
Ubicación: Concon
Edad: 44
Mensajes: 693
Predeterminado Re: Daihatsu Owners

Cita:
Empezado por 1000TON Ver Mensaje
Fecha 8 de Septiembre, Los Andes

1. Pancho Tapia
2. Banana
3. Perrofeo
4. Ringo
5. Milton
6.
7.
8


Saludos Daihatsu owners


pd: esto es salida con llevar pañales o se puede ir con familia?


Y..... en que quedamos?

Saludos Daihatsu Owners
perrofeo está offline   Responder Con Cita
Antiguo 31-08-2013, 13:34:51   #14522
1000TON
Senior Member
Top 1000
 
Fecha de Ingreso: Dec 2008
Ubicación: MI CASA
Edad: 37
Mensajes: 1.953
Thumbs up Re: Daihatsu Owners

Cita:
Empezado por perrofeo Ver Mensaje
Y..... en que quedamos?

Saludos Daihatsu Owners

tambien estoy ala espera para ver si monto mis neumas MT

de nuevo


saludos
1000TON está offline   Responder Con Cita
Antiguo 31-08-2013, 16:08:40   #14523
arrasabot
Junior Member
Newbie
 
Avatar de arrasabot
 
Fecha de Ingreso: Feb 2012
Ubicación: copiapo, quilpue
Edad: 31
Mensajes: 81
Contactar con arrasabot a través de MSN
Predeterminado Re: Daihatsu Owners

hoy me levante temprano a lavar el feroza, todo okey, al dar contacto la luz check enciende y luego se apaga.... limpie el feroza en la copec esas que tienen lavamax, luego termine fui a correr el motor y la luz no encendio y se puso a parpadear, el motor corre igual, pero la luz sigue parpadeando todo el momento, me recuerdo que hace tiempo me paso lo mismo y se soluciono solo... debe ser algun sensor que se moja y arroja algun error ( eso espero), si alguien sabe que puede ser? opiniones por favor amigos.
arrasabot está offline   Responder Con Cita
Antiguo 31-08-2013, 17:19:40   #14524
Angelo Lagazzi C.
Member
Top 100
 
Fecha de Ingreso: Aug 2012
Mensajes: 432
Predeterminado Re: Daihatsu Owners

Cita:
Empezado por arrasabot Ver Mensaje
hoy me levante temprano a lavar el feroza, todo okey, al dar contacto la luz check enciende y luego se apaga.... limpie el feroza en la copec esas que tienen lavamax, luego termine fui a correr el motor y la luz no encendio y se puso a parpadear, el motor corre igual, pero la luz sigue parpadeando todo el momento, me recuerdo que hace tiempo me paso lo mismo y se soluciono solo... debe ser algun sensor que se moja y arroja algun error ( eso espero), si alguien sabe que puede ser? opiniones por favor amigos.
no se te abra ocurrido lavar el motor??? se limpia casi en seco, un pañito o brochita con bencinita o silicona emulcionada... y aplicar limpia a los enchufes... nada de agua queda la caga por la humedad.
Angelo Lagazzi C. está offline   Responder Con Cita
Antiguo 31-08-2013, 17:24:36   #14525
daniel_gti
Member
Top 100
 
Fecha de Ingreso: Jul 2009
Ubicación: La Florida
Edad: 35
Mensajes: 220
Contactar con daniel_gti a través de MSN
Predeterminado Re: Daihatsu Owners

Cita:
Empezado por Angelo Lagazzi C. Ver Mensaje
no se te abra ocurrido lavar el motor??? se limpia casi en seco, un pañito o brochita con bencinita o silicona emulcionada... y aplicar limpia a los enchufes... nada de agua queda la caga por la humedad.
Eso es verdad !! una vez se me ocurrió lavarlo y termine empujándolo para sacarlo del lavado.

Curioso estos bichos.. para vadeo y lluvias.. cero problema.. cuando se bañan.. se taiman..

Saludos !!!
daniel_gti está offline   Responder Con Cita
Antiguo 31-08-2013, 17:26:15   #14526
1000TON
Senior Member
Top 1000
 
Fecha de Ingreso: Dec 2008
Ubicación: MI CASA
Edad: 37
Mensajes: 1.953
Thumbs up Re: Daihatsu Owners

Cita:
Empezado por Angelo Lagazzi C. Ver Mensaje
no se te abra ocurrido lavar el motor??? se limpia casi en seco, un pañito o brochita con bencinita o silicona emulcionada... y aplicar limpia a los enchufes... nada de agua queda la caga por la humedad.

jajajaj yo ami rocky diesel le meto la hidrolavadora

al motor y nunca se me a prendido ninguna luz



saludos
1000TON está offline   Responder Con Cita
Antiguo 31-08-2013, 17:27:57   #14527
Angelo Lagazzi C.
Member
Top 100
 
Fecha de Ingreso: Aug 2012
Mensajes: 432
Predeterminado Re: Daihatsu Owners

es que cuando los lavas le mandas agua a presion por todos los huecos posibles :) casi imposible que no le entre agua a los sensores.
Angelo Lagazzi C. está offline   Responder Con Cita
Antiguo 31-08-2013, 17:30:53   #14528
Angelo Lagazzi C.
Member
Top 100
 
Fecha de Ingreso: Aug 2012
Mensajes: 432
Predeterminado Re: Daihatsu Owners

Cita:
Empezado por 1000TON Ver Mensaje
jajajaj yo ami rocky diesel le meto la hidrolavadora

al motor y nunca se me a prendido ninguna luz



saludos
los petroleros mas antiguos no tienen drama, amas que trabajan por compresion y asi que no hay atado electrico relacionado con bujias y sus cables y ECUS
Angelo Lagazzi C. está offline   Responder Con Cita
Antiguo 31-08-2013, 17:41:31   #14529
arrasabot
Junior Member
Newbie
 
Avatar de arrasabot
 
Fecha de Ingreso: Feb 2012
Ubicación: copiapo, quilpue
Edad: 31
Mensajes: 81
Contactar con arrasabot a través de MSN
Predeterminado Re: Daihatsu Owners

no para nada... solo fue un lavado con agua a presion por el exterior ( carroceria) nada de motor, pero como dicen algun chorro de agua a presion por alguna rendija debe haber alcanzado algun sensor, mas rato voy a ir a ver si se seco y se soluciono... les comento
arrasabot está offline   Responder Con Cita
Antiguo 31-08-2013, 18:43:02   #14530
Rodrigo A
Member
Top 500
 
Fecha de Ingreso: Nov 2003
Ubicación: Quilpue
Edad: 48
Mensajes: 520
Predeterminado Re: Daihatsu Owners

Cita:
Empezado por arrasabot Ver Mensaje
no para nada... solo fue un lavado con agua a presion por el exterior ( carroceria) nada de motor, pero como dicen algun chorro de agua a presion por alguna rendija debe haber alcanzado algun sensor, mas rato voy a ir a ver si se seco y se soluciono... les comento
A mi Feroza carburado del 89, le meto hidro en todos lados , mojo sin asco , tengo precaución en el distribuidor y modulo de encendido eso si , y al resto con ganas y 0 drama.
saludos desde Quilpué
Rodrigo A está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 17:10:37.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.