Retroceder   TwistedAndes > 4WD > Novatos

Novatos Foro abierto a cualquier tipo de preguntas sobre 4x4 de usuarios nuevos.

Respuesta
 
Herramientas
Antiguo 15-01-2014, 13:06:10   #1
felipe_1989
Member
Top 100
 
Fecha de Ingreso: Aug 2013
Ubicación: huasco 3° region
Edad: 32
Mensajes: 308
Predeterminado problema de relenti motor baleno en samurai

amigos tengo el siguiente problema en el motor baleno:

resulta que despues de lesear mucho en hacerlo andar logre hacerlo, pero con el problema que el relenti esta super inestable, busque por todo el foro y no hay nadien que aya tenido algo similar al menos en este motor, revise todo el ramal, los sensores y nada, en una de las tantas pruebas saque la valvula iac y resulto estar trancada, en fin, se lavo todo el cuerpo de aceleracion quedo impeque pero ahora es peor porque se sube y se baja sola la aceleracion hasta casi llegar al limite de pararse en algunos casos, la verdad tengo varias dudas con los sensores de temperatura, el sensor tps la valvula iac y el famoso map, este ultimo lo cambiamos por el de vitara monopunto y como que tiende a mejorar pero aun asi no queda parejo, conecte el check engine y para mi sorpresa al momento de hacerlo andar el motor se apaga inmediatamente.
la verdad ya no se que mas revisar.

cualquier dato sera revisado. gracias
felipe_1989 está offline   Responder Con Cita
Antiguo 16-01-2014, 22:10:27   #2
Pancho4wd
Member
Top 100
 
Avatar de Pancho4wd
 
Fecha de Ingreso: May 2012
Edad: 30
Mensajes: 134
Predeterminado Re: problema de relenti motor baleno en samurai

Cita:
Empezado por felipe_1989 Ver Mensaje
amigos tengo el siguiente problema en el motor baleno:

resulta que despues de lesear mucho en hacerlo andar logre hacerlo, pero con el problema que el relenti esta super inestable, busque por todo el foro y no hay nadien que aya tenido algo similar al menos en este motor, revise todo el ramal, los sensores y nada, en una de las tantas pruebas saque la valvula iac y resulto estar trancada, en fin, se lavo todo el cuerpo de aceleracion quedo impeque pero ahora es peor porque se sube y se baja sola la aceleracion hasta casi llegar al limite de pararse en algunos casos, la verdad tengo varias dudas con los sensores de temperatura, el sensor tps la valvula iac y el famoso map, este ultimo lo cambiamos por el de vitara monopunto y como que tiende a mejorar pero aun asi no queda parejo, conecte el check engine y para mi sorpresa al momento de hacerlo andar el motor se apaga inmediatamente.
la verdad ya no se que mas revisar.

cualquier dato sera revisado. gracias
Por lo general en estos motores es sintoma de pura Iac , trata de conseguirte una y probar
Pancho4wd está offline   Responder Con Cita
Antiguo 17-01-2014, 13:38:03   #3
felipe_1989
Member
Top 100
 
Fecha de Ingreso: Aug 2013
Ubicación: huasco 3° region
Edad: 32
Mensajes: 308
Predeterminado Re: problema de relenti motor baleno en samurai

Cita:
Empezado por Pancho4wd Ver Mensaje
Por lo general en estos motores es sintoma de pura Iac , trata de conseguirte una y probar
gracias amigo estoy comprando la valvula y otras cosas para ver si es el problema lamentablemente aqui donde vivo nadien se la pudo con el motor a si que tendra que ser solo al descarte.

gracias.
felipe_1989 está offline   Responder Con Cita
Antiguo 17-01-2014, 23:10:30   #4
Pancho4wd
Member
Top 100
 
Avatar de Pancho4wd
 
Fecha de Ingreso: May 2012
Edad: 30
Mensajes: 134
Predeterminado Re: problema de relenti motor baleno en samurai

Cita:
Empezado por felipe_1989 Ver Mensaje
gracias amigo estoy comprando la valvula y otras cosas para ver si es el problema lamentablemente aqui donde vivo nadien se la pudo con el motor a si que tendra que ser solo al descarte.

gracias.
Y cuando aceleras el motor como se comporta ?
Pancho4wd está offline   Responder Con Cita
Antiguo 18-01-2014, 14:36:27   #5
samir.18
Member
Top 500
 
Fecha de Ingreso: Apr 2012
Mensajes: 764
Predeterminado Re: problema de relenti motor baleno en samurai

Al acelerar un pelo pero un pelo el motor (sube del ralenty a 200rpm) se mantiene estable??
samir.18 está offline   Responder Con Cita
Antiguo 20-01-2014, 07:07:29   #6
felipe_1989
Member
Top 100
 
Fecha de Ingreso: Aug 2013
Ubicación: huasco 3° region
Edad: 32
Mensajes: 308
Predeterminado Re: problema de relenti motor baleno en samurai

Cita:
Empezado por Pancho4wd Ver Mensaje
Y cuando aceleras el motor como se comporta ?
si al acelerarlo a mi parecer trabaja super bien, levanta rpm super rapido lo que si en altas rpm igual tienede a "cojear" pero uno nunca sabe si estara quemando la cantidad correcta.
felipe_1989 está offline   Responder Con Cita
Antiguo 20-01-2014, 07:09:44   #7
felipe_1989
Member
Top 100
 
Fecha de Ingreso: Aug 2013
Ubicación: huasco 3° region
Edad: 32
Mensajes: 308
Predeterminado Re: problema de relenti motor baleno en samurai

Cita:
Empezado por samir.18 Ver Mensaje
Al acelerar un pelo pero un pelo el motor (sube del ralenty a 200rpm) se mantiene estable??
la verdad si en altas rpm se mantiene estable pero al acelerarlo por ej a 4000 rpm igual tiende a cojear y se nota porque el motor cascabelea.
felipe_1989 está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 10:14:14.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.