Retroceder   TwistedAndes > 4WD > Novatos

Novatos Foro abierto a cualquier tipo de preguntas sobre 4x4 de usuarios nuevos.

Respuesta
 
Herramientas
Antiguo 09-07-2010, 11:34:09   #1
Mikesar
Newbie
Newbie
 
Fecha de Ingreso: Jun 2010
Ubicación: Temuco
Mensajes: 4
Predeterminado ......y sigo sin descifrar las luces del montero sport

Estimados:

Tal como puse un post anterior, tengo recientemente un mitsubishi montero sport 1999 v6. El problema es que aún no puedo conseguir el manual de usuario, y estoy preocupado por 3 luces del tablero que se prenden en forma intermitente con fercuencia. Una es la de R/D LOCK, la otra es la de ANTI LOCK y la tercera es la de color verde que indica doble tracción. Creo en tender qué significa cada una, pero no entiendo por qué, sin que yo mueva o apriete nada, se encienden y apagan. La ANTI LOCK se enciende en forma continua, y las otras dos lo hacen como un intermitente. ¿Es un aviso, advertencia o algo más? Agradeceré mucho su ayuda.

Saludos
Mikesar está offline   Responder Con Cita
Antiguo 09-07-2010, 11:45:15   #2
inspiron
Senior Member
Top 1000
 
Fecha de Ingreso: Jan 2009
Ubicación: chile, santiago, providencia
Mensajes: 1.710
Contactar con inspiron a través de ICQ Contactar con inspiron a través de MSN Contactar a inspiron a través de Yahoo
Predeterminado Re: ......y sigo sin descifrar las luces del montero sport

si te presentas, ayudaria

lo segundo, esto foro no se SERVICIO TECNICO.


llevelo al mecanico.


"lo digo por que tiene SOLO DOS MSJ y es la misma pregunta "
inspiron está offline   Responder Con Cita
Antiguo 09-07-2010, 16:05:20   #3
Cristian Moraga
Senior Member
Top 1000
 
Fecha de Ingreso: Jul 2008
Ubicación: Quillota v region
Edad: 45
Mensajes: 2.391
Predeterminado Re: ......y sigo sin descifrar las luces del montero sport

Cita:
Empezado por inspiron Ver Mensaje
si te presentas, ayudaria

lo segundo,
Código:
esto foro no se SERVICIO TECNICO.

llevelo al mecanico.


"lo digo por que tiene SOLO DOS MSJ y es la misma pregunta "
x2
Cristian Moraga está offline   Responder Con Cita
Antiguo 09-07-2010, 22:09:10   #4
vmalejandro
Senior Member
Top 1000
 
Fecha de Ingreso: Dec 2008
Ubicación: Santiago
Mensajes: 1.196
Contactar con vmalejandro a través de MSN
Predeterminado Re: ......y sigo sin descifrar las luces del montero sport

mm, desconecta bien la tracción?, de todas formas me inclino más por sensores sucios que no recogen bien el estado de la tracción (te darías cuenta si andas con el eje trasero bloqueado). Llévalo a Noak y que lo escaneen para ver que es ya que si eventualmente es un problema real te puedes pitear la tracción si no le resuelves.

Dale una mirada al manual de taller antes:
www.mitsubishilinks.com

monterosport_fsm_1999-2002 (Engine, Chassis & Body)
vmalejandro está offline   Responder Con Cita
Antiguo 15-07-2010, 19:38:24   #5
Mikesar
Newbie
Newbie
 
Fecha de Ingreso: Jun 2010
Ubicación: Temuco
Mensajes: 4
Predeterminado Re: ......y sigo sin descifrar las luces del montero sport

Estimado wmalejandro:

Gracias por su respuesta. Efectivamente estoy inclinado a pensar que hay algún problema con sensores y/o luces más que otra cosa, lo más probable debido a la humedad y el barro de la zona. Apenas me sea posible lo llevaré a un taller para hacer el escáner que me recomienda. Al menos , no he notado algún problema mecánico al manejar, lo que algo me tranquiliza.
Le agradezco nuevamente su ayuda.
Mikesar está offline   Responder Con Cita
Antiguo 15-07-2010, 20:34:56   #6
anxho
Member
Top 500
 
Fecha de Ingreso: Mar 2007
Edad: 35
Mensajes: 518
Predeterminado Re: ......y sigo sin descifrar las luces del montero sport

No tendras el montero, con la traccion conectada, es decir en High...

Por otro lado, el bloqueo trasero solo se puede conectar con la traccion activada y este se desactiva al pasar los 20 K/h creo (no me acuerdo bien)

El ANTI LOCK, creo que es el ABS, y este se desactiva cuando usas la traccion.

Pero para que se desactives, se debia poner la traccion con el motor detenido, y al encenderlo el testigo quedaba prendido... Si se coloca la traccion con el motor andando el ABs no se desactivada. (en realidad no me acuerdo muy bien como era )

Yo creo que tu problema es el sensor que va en al caja, debe estar sucio y envia una señal falsa, o estan dañados los cables...

Saludos
anxho está offline   Responder Con Cita
Antiguo 21-01-2012, 18:51:58   #7
Captador
Newbie
Newbie
 
Fecha de Ingreso: Jan 2012
Edad: 70
Mensajes: 1
Predeterminado Re: ......y sigo sin descifrar las luces del montero sport

Cita:
Empezado por Mikesar Ver Mensaje
Estimados:

Tal como puse un post anterior, tengo recientemente un mitsubishi montero sport 1999 v6. El problema es que aún no puedo conseguir el manual de usuario, y estoy preocupado por 3 luces del tablero que se prenden en forma intermitente con fercuencia. Una es la de R/D LOCK, la otra es la de ANTI LOCK y la tercera es la de color verde que indica doble tracción. Creo en tender qué significa cada una, pero no entiendo por qué, sin que yo mueva o apriete nada, se encienden y apagan. La ANTI LOCK se enciende en forma continua, y las otras dos lo hacen como un intermitente. ¿Es un aviso, advertencia o algo más? Agradeceré mucho su ayuda.

Saludos
Hola. Mira, ya este problema lo sesolví, cuando se prende la luz verde testigo del 4x4, normalmente se prenden varias más, especialmente la del ABS, pues bien, mi Montero tiene el actuador roto, este es el que conecta el diferencial delantero , estando el testigo parpadeando (el verde) siempre estara conectado el eje delantero por lo que tendras más gasto de bencina, más bulla en carretera y por supuesto un desgaste prematuro, haz que revisen el actuador puede ser una manguera de succión rota tambien, este aparato esta puesto sobre el eje delantero, es muy fácil identificarlo, lleva un fuelle de goma y dos mangueras. Ojalá que te sirva, pero es eso.
Captador está offline   Responder Con Cita
Antiguo 21-01-2012, 23:12:16   #8
Valfar
Junior Member
Newbie
 
Avatar de Valfar
 
Fecha de Ingreso: May 2010
Edad: 35
Mensajes: 67
Predeterminado Re: ......y sigo sin descifrar las luces del montero sport

Me inclino por lo mismo que dice Patagonia deben estar sucios los sensores y por eso te alerta en el tablero.

Todas las preguntas que tengas hazlas en nuestro foro.

http://mitsubishi4x4owners.forochile.org/

Saludos
Valfar está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 12:31:57.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.