Retroceder   TwistedAndes > 4WD > Novatos

Novatos Foro abierto a cualquier tipo de preguntas sobre 4x4 de usuarios nuevos.

Respuesta
 
Herramientas
Antiguo 10-12-2010, 19:57:22   #1
CuCsI
Member
Top 100
 
Avatar de CuCsI
 
Fecha de Ingreso: Nov 2010
Ubicación: Concepción
Mensajes: 188
Predeterminado Ayuda Sensores Samurai ii año 97

Estimados.

Les cuento que tengo problemas con dos sensores de mi samurai, el problema apareció de la nada, iba andando (en el cerro y solo ) y derrepente quede tirado, se apago el motor y parecía que le faltaba bencina pero recién le había echado... cuento corto, mi mecánico lo reviso y me dice que el problema puede estar en dos sensores:

Estos son los nombres que me dio:

- Captador de 3 cables
- Modulo de 4 cables

Estas son las imágenes de los sensores, de los cuales probablemente 1 este malo:





Si tuviese otro samurai podría probar y saber cual de los dos es... pero no conozco a nadie con un samurai por lo tanto solo me queda que mi mecánico los pruebe (mas $$$).... Estoy cotizando los sensores en medina4x4 ya que los originales son muy muy caros.

Ahora según sus propias experiencias, que puedo hacer??? Hay alternativas a los originales?? Son confiables los repuestos usados de medina4x4??

Necesito orientación de que hacer, desde ya agradezco sus aportes.

Saludos

CuCsI
CuCsI está offline   Responder Con Cita
Antiguo 10-12-2010, 21:41:26   #2
verdugo21
Member
Top 100
 
Fecha de Ingreso: Sep 2008
Ubicación: Santiago
Mensajes: 363
Predeterminado Re: Ayuda Sensores Samurai ii año 97

Cita:
Empezado por CuCsI Ver Mensaje
Estimados.

Les cuento que tengo problemas con dos sensores de mi samurai, el problema apareció de la nada, iba andando (en el cerro y solo ) y derrepente quede tirado, se apago el motor y parecía que le faltaba bencina pero recién le había echado... cuento corto, mi mecánico lo reviso y me dice que el problema puede estar en dos sensores:

Estos son los nombres que me dio:

- Captador de 3 cables
- Modulo de 4 cables

Estas son las imágenes de los sensores, de los cuales probablemente 1 este malo:





Si tuviese otro samurai podría probar y saber cual de los dos es... pero no conozco a nadie con un samurai por lo tanto solo me queda que mi mecánico los pruebe (mas $$$).... Estoy cotizando los sensores en medina4x4 ya que los originales son muy muy caros.

Ahora según sus propias experiencias, que puedo hacer??? Hay alternativas a los originales?? Son confiables los repuestos usados de medina4x4??

Necesito orientación de que hacer, desde ya agradezco sus aportes.

Saludos

CuCsI
Don Domingo Medina es una excelente persona y muy confiable, por ende sus repuestos son confiables.

Saludos.
verdugo21 está offline   Responder Con Cita
Antiguo 10-12-2010, 22:39:24   #3
torque
Member
Top 100
 
Fecha de Ingreso: Aug 2008
Ubicación: Concepcion
Mensajes: 138
Predeterminado Re: Ayuda Sensores Samurai ii año 97

Jajajaja, disculpa porque me de risa pero eso de que tu mecanico lo rebizo y no sepa cual esta malo, estamos hablando de que el mecanico no es buen mecanico de partida jijiji... asi que como recomendacion cambio de mecanico altiro no mas jijii...

Bueno de partida el primer sensor es un sensor Hall de 3 pines, los cuales tienes Vref, masa, señal. Hay tienes que pinchar con un osciloscopio y ver las señal del sensor que tan pura es si es que no tienes demacias variaciones, ya que la señal de veria ser cuadrada, con un pick maximo de 5 (V), tambien deves verificar su alimentacion al sensor, ya que los sensores hall son alimentados no generan su propio voltaje, verifica que tenga la alimentacion de bateria o similar, tambien ver que tenga buena masa... eso a grandes rasgos la verificacion...
Con respecto al modulo lo mismo, ver su alimentacion, la señal de la computadora, la masa y otra señal... pero lo mejor es poder probarlo con un probador de modulo, para verificar de mejor manera...

Espero a verte aclarado algo, pero lo mas probable que aya fallado el sensor hall (sensor CMP) ya que suele fallar harto este tipo de sensor en el sistema de encendido de los samukas.

AAA tambien se puede adaptar el sensor de un VW no recuerdo el modelo, pero es muy similar al original del samuka, pero hay deves perforar el distribuido y hacer calsar la ranuras, y varias cosas mas, aunque del sensor que te estoi hablando sale 35 lukas V/S 188 lukas del samurai jijii

Un abrazo, cumpa. veremos si se puede seguir ayudando... cualqur duda haga la saber.
torque está offline   Responder Con Cita
Antiguo 10-12-2010, 23:28:31   #4
Cristian Moraga
Senior Member
Top 1000
 
Fecha de Ingreso: Jul 2008
Ubicación: Quillota v region
Edad: 45
Mensajes: 2.391
Predeterminado Re: Ayuda Sensores Samurai ii año 97

Cita:
Empezado por CuCsI Ver Mensaje
Estimados.

Les cuento que tengo problemas con dos sensores de mi samurai, el problema apareció de la nada, iba andando (en el cerro y solo ) y derrepente quede tirado, se apago el motor y parecía que le faltaba bencina pero recién le había echado... cuento corto, mi mecánico lo reviso y me dice que el problema puede estar en dos sensores:

Estos son los nombres que me dio:

- Captador de 3 cables
- Modulo de 4 cables

Estas son las imágenes de los sensores, de los cuales probablemente 1 este malo:





Si tuviese otro samurai podría probar y saber cual de los dos es... pero no conozco a nadie con un samurai por lo tanto solo me queda que mi mecánico los pruebe (mas $$$).... Estoy cotizando los sensores en medina4x4 ya que los originales son muy muy caros.

Ahora según sus propias experiencias, que puedo hacer??? Hay alternativas a los originales?? Son confiables los repuestos usados de medina4x4??

Necesito orientación de que hacer, desde ya agradezco sus aportes.

Saludos

CuCsI
de partida esos no son sensores .lo mas probable es que sea el modulo de encendido esa falla es mas comun que la del distribuidor
saludos
Cristian Moraga está offline   Responder Con Cita
Antiguo 11-12-2010, 01:05:12   #5
CuCsI
Member
Top 100
 
Avatar de CuCsI
 
Fecha de Ingreso: Nov 2010
Ubicación: Concepción
Mensajes: 188
Predeterminado Re: Ayuda Sensores Samurai ii año 97

Ante todo, muchas gracias por sus respuestas que de verdad son muy valiosas para mi.

El problema de mi mecánico es que no tiene las herramientas necesarias para saber cual es el "sensor" que esta fallando, me ofreció que mandemos los "sensores" a probar para saber a ciencia cierta de donde proviene la falla. Al menos sabe que uno de los dos esta fallado jajajaja

Con respecto al tema de adaptar uno de un VW no se si alguien en Concepción lo sepa hacer, si tienen el dato seria genial. La diferencia de lukas es tremenda (ya cotice ambos repuesto en Derco y Medina4x4 solo tiene el distribuidor completo a buen precio comparado con los originales)

La verdad es que no se que hacer =(... le diré que mande a probar los aparatos y de ahí tomar una determinación según sea la respuesta.

Por el síntoma ustedes dicen que es el modulo de partida??? donde puedo conseguir uno usado (por el precio de uno nuevo estoy seguro que compro 5 usados)

Síntoma: se paro derrepente, después de dar arranque como malo de la cabeza arranco para luego pararse, aveces arranca pero por segundos... es como si no tuviera bencina.

de verdad agradezco su ayuda y su consejos.


Saludos

CuCsI
CuCsI está offline   Responder Con Cita
Antiguo 11-12-2010, 14:48:46   #6
torque
Member
Top 100
 
Fecha de Ingreso: Aug 2008
Ubicación: Concepcion
Mensajes: 138
Predeterminado Re: Ayuda Sensores Samurai ii año 97

Cita:
Empezado por CuCsI Ver Mensaje
Ante todo, muchas gracias por sus respuestas que de verdad son muy valiosas para mi.

El problema de mi mecánico es que no tiene las herramientas necesarias para saber cual es el "sensor" que esta fallando, me ofreció que mandemos los "sensores" a probar para saber a ciencia cierta de donde proviene la falla. Al menos sabe que uno de los dos esta fallado jajajaja

Con respecto al tema de adaptar uno de un VW no se si alguien en Concepción lo sepa hacer, si tienen el dato seria genial. La diferencia de lukas es tremenda (ya cotice ambos repuesto en Derco y Medina4x4 solo tiene el distribuidor completo a buen precio comparado con los originales)

La verdad es que no se que hacer =(... le diré que mande a probar los aparatos y de ahí tomar una determinación según sea la respuesta.

Por el síntoma ustedes dicen que es el modulo de partida??? donde puedo conseguir uno usado (por el precio de uno nuevo estoy seguro que compro 5 usados)

Síntoma: se paro derrepente, después de dar arranque como malo de la cabeza arranco para luego pararse, aveces arranca pero por segundos... es como si no tuviera bencina.

de verdad agradezco su ayuda y su consejos.


Saludos

CuCsI
Mira Cucsi, lo de la adaptacion igual es complicada y no se quien la haga... yo lo realize en un samuka anterior, pero igual es complicado, a mi samuka II que tengo tube el mismo problema, pero compre el origianl en sergio escobar (derco) ya que me icienron un buen precio jijii, con respecto a comprar algun sensor usado no lo se, nunca me dan mucha confianza ya que no se cuanto tiempo te pueda durar, pero medina 4x4 tiene buenos precios. Insisto tu problema va mas que nada por el tema del sensor CMP el cual le envia a la computadora un pulso, el cual es traducido en un voltaje de referencia, y desde la computadora al modulo... como dije anteriormente lo que mas falla es el sensor CMP, pero aun local en rosas, pasado colo colo si mal no recuerdo, es un caballero que ve puro mercedes y bmw, es un taller chiquito, pero el te puede probrar tu sistema de encendido, es muy confiable y no es carero, que es lo mejor.


Un abrazo.
torque está offline   Responder Con Cita
Antiguo 25-03-2013, 23:49:14   #7
Mauricio4x4
Junior Member
Newbie
 
Fecha de Ingreso: Mar 2013
Edad: 48
Mensajes: 27
Unhappy Re: Ayuda Sensores Samurai ii año 97

Amigo me interesa saber si encontraste solucion a tu problema, y como lo arreglaste, resulta que yo tengo un samuka del 98 y tnego el mismo problema al parecer, handa un poco hasta q se calienta, y luego se para, por favor te estraia agradecido si me dijeras como solucionaste el problemA

Saludos
Mauricio











Si tuviese otro samurai podría probar y saber cual de los dos es... pero no conozco a nadie con un samurai por lo tanto solo me queda que mi mecánico los pruebe (mas $$$).... Estoy cotizando los sensores en medina4x4 ya que los originales son muy muy caros.

Ahora según sus propias experiencias, que puedo hacer??? Hay alternativas a los originales?? Son confiables los repuestos usados de medina4x4??

Necesito orientación de que hacer, desde ya agradezco sus aportes.

Saludos

CuCsI[/QUOTE]
Mauricio4x4 está offline   Responder Con Cita
Antiguo 25-03-2013, 23:50:49   #8
Mauricio4x4
Junior Member
Newbie
 
Fecha de Ingreso: Mar 2013
Edad: 48
Mensajes: 27
Predeterminado Re: Ayuda Sensores Samurai ii año 97

Amigo me interesa saber si encontraste solucion a tu problema, y como lo arreglaste, resulta que yo tengo un samuka del 98 y tnego el mismo problema al parecer, handa un poco hasta q se calienta, y luego se para, por favor te estraia agradecido si me dijeras como solucionaste el problemA

Saludos
Mauricio
Mauricio4x4 está offline   Responder Con Cita
Antiguo 27-07-2013, 12:01:14   #9
fahren
Newbie
Newbie
 
Fecha de Ingreso: Jul 2013
Ubicación: providencia - santiago
Edad: 38
Mensajes: 2
Talking Re: Ayuda Sensores Samurai ii año 97

Hola, buenas, igual me interesa saber si lo resolvió y que hizo finalmente. Tengo un samurai 2 pick up y como dicen por ahí, mas vale prevenir que curar...

Por suerte mi padre es mecánico y me ha enseñado a darle arranque directo, se que no es lo mejor pero, de momento puede ser la salvación
fahren está offline   Responder Con Cita
Antiguo 23-06-2015, 00:46:20   #10
kordero
Member
Top 500
 
Fecha de Ingreso: Mar 2008
Ubicación: Concepcion
Mensajes: 595
Contactar con kordero a través de MSN
Predeterminado Re: Ayuda Sensores Samurai ii año 97

Cita:
Empezado por CuCsI Ver Mensaje
Estimados.

Les cuento que tengo problemas con dos sensores de mi samurai, el problema apareció de la nada, iba andando (en el cerro y solo ) y derrepente quede tirado, se apago el motor y parecía que le faltaba bencina pero recién le había echado... cuento corto, mi mecánico lo reviso y me dice que el problema puede estar en dos sensores:


Estos son los nombres que me dio:

- Captador de 3 cables
- Modulo de 4 cables

Estas son las imágenes de los sensores, de los cuales probablemente 1 este malo:





Si tuviese otro samurai podría probar y saber cual de los dos es... pero no conozco a nadie con un samurai por lo tanto solo me queda que mi mecánico los pruebe (mas $$$).... Estoy cotizando los sensores en medina4x4 ya que los originales son muy muy caros.

Ahora según sus propias experiencias, que puedo hacer??? Hay alternativas a los originales?? Son confiables los repuestos usados de medina4x4??

Necesito orientación de que hacer, desde ya agradezco sus aportes.

Saludos

CuCsI
Tengo exactamente el mismo problema!!!
Como lo solucionaste?? Era el módulo o el captador del distribuidor???

Saludos
kordero está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 14:09:43.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.