Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 29-10-2010, 23:45:22   #1
Ronlimon
Member
Top 500
 
Fecha de Ingreso: Oct 2009
Ubicación: La Florida city
Edad: 70
Mensajes: 652
Predeterminado Consumo de agua Samurai II

Bueno... les cuento, hoy fuimos a una rutita piola cerca de casa, bien relajada y ademas soy livianito de pata, la cosa es que a la vuelta viajamos como 50 o 60 kms, cuento corto, llegando a destino note que la temperatura habia subido mas de lo normal, muy raro pues mi samurai tiene limpiecito el radiador y no habia presentado ni fugas ni sintomas anteriores... lo deje pasar para revisarlo en mi casa con mas detalle... y resulto que el radiador tiene muy poca agua o esta seco... me parece raro ya que no tiene fugas en mangueras ni tampoco habia estado perdiendo agua, pero ahora se esfumo, junto con esto tiene un leve cascabeleo al hacerlo partir en bajas rpm (taba acostumbrado al diesel)...
algo que me fije recien al rellenar el radiador es que le faltaba porlomenos un litro de agua, y que el radiador tiene el tipico color cuando le hechan agua de llave, cosa que antes no tenia :S
alguien sabe a que podria deberse esta falla?
asumo que la cosa deberia ser en la empaquetadura, pero porque si manejo como abuelita?
se rompen de viejas?
cuanta Tº aguanta sin torcer culata?

Última edición por Ronlimon fecha: 30-10-2010 a las 00:09:22
Ronlimon está offline   Responder Con Cita
Antiguo 30-10-2010, 14:20:33   #2
luis el coyote
Senior Member
Top 1000
 
Avatar de luis el coyote
 
Fecha de Ingreso: May 2005
Ubicación: entre la florida, María pinto, la cisterna y vitacura.
Edad: 42
Mensajes: 4.456
Contactar con luis el coyote a través de MSN
Cool Re: Consumo de agua Samurai II

Cita:
Empezado por Ronlimon Ver Mensaje
Bueno... les cuento, hoy fuimos a una rutita piola cerca de casa, bien relajada y ademas soy livianito de pata, la cosa es que a la vuelta viajamos como 50 o 60 kms, cuento corto, llegando a destino note que la temperatura habia subido mas de lo normal, muy raro pues mi samurai tiene limpiecito el radiador y no habia presentado ni fugas ni sintomas anteriores... lo deje pasar para revisarlo en mi casa con mas detalle... y resulto que el radiador tiene muy poca agua o esta seco... me parece raro ya que no tiene fugas en mangueras ni tampoco habia estado perdiendo agua, pero ahora se esfumo, junto con esto tiene un leve cascabeleo al hacerlo partir en bajas rpm (taba acostumbrado al diesel)...
algo que me fije recien al rellenar el radiador es que le faltaba porlomenos un litro de agua, y que el radiador tiene el tipico color cuando le hechan agua de llave, cosa que antes no tenia :S
alguien sabe a que podria deberse esta falla?
asumo que la cosa deberia ser en la empaquetadura, pero porque si manejo como abuelita?
se rompen de viejas?
cuanta Tº aguanta sin torcer culata?


oye, santigua a tu hermano, hazme caso, en cuanto al enfermo, debes hechar agua y presurizar el sistema para ver por donde fuga, sacando las bujias y aprovechas de ver si no hay muestra de humedad en el cilindro o manchas blancas de agua que indiquen posible fuga hacia la camara de compresion, en cuanto al apregunta de cuanto aguanta una culata, es cosa de suerte, he visto motores agriparse y al momento de entrar a maestranza la culata esta con planitud perfecta, puede ser fuga por un sello de motor, por una manguera suelta o fisurada, fuga por el radiador y como trabaja caliente no deja marca en el piso, se evapora de inmediato, si en frio no acusa falla dejalo andando un rato a que tome temperatura y lo presurizas nuevamente, en algun moemnto debera fugar, ojo con el despiche de la bomba de agua.






luis el coyote está offline   Responder Con Cita
Antiguo 30-10-2010, 14:32:35   #3
Ronlimon
Member
Top 500
 
Fecha de Ingreso: Oct 2009
Ubicación: La Florida city
Edad: 70
Mensajes: 652
Predeterminado Re: Consumo de agua Samurai II

Cita:
Empezado por luis el coyote Ver Mensaje
oye, santigua a tu hermano, hazme caso, en cuanto al enfermo, debes hechar agua y presurizar el sistema para ver por donde fuga, sacando las bujias y aprovechas de ver si no hay muestra de humedad en el cilindro o manchas blancas de agua que indiquen posible fuga hacia la camara de compresion, en cuanto al apregunta de cuanto aguanta una culata, es cosa de suerte, he visto motores agriparse y al momento de entrar a maestranza la culata esta con planitud perfecta, puede ser fuga por un sello de motor, por una manguera suelta o fisurada, fuga por el radiador y como trabaja caliente no deja marca en el piso, se evapora de inmediato, si en frio no acusa falla dejalo andando un rato a que tome temperatura y lo presurizas nuevamente, en algun moemnto debera fugar, ojo con el despiche de la bomba de agua.






... mi hermano ya esta vetado y sentenciado, no se sube mas a mi auto.
lo raro de esta cosa es que:
revise mangueras y cuanto artefacto pille en el compartimiento de motor, buscando marcas de vapor ( queda manchado con algo de oxido) pero no pille nada, hize andar el motor con el radiador abierto y lo unico que hacia era tirar mas agua al acelerarlo, pero burbujas nada
busque señales en el deposito de expancion y solo pille zarro negro...
y por ultimo revise la tapa del aceite y la varilla y tampoco pille blanco (segun se eso es señal de agua)
el motor anda parejo, eso si ya estoy pasao en los kms del aceite
lo unico que me falto fue probarlo a temperatura de trabajo, ya que al calentarlo en ralenti no alcanzo a llegar a la temperatura y me aburri de esperar jaja
osea... hasta ahora los marcianos no encontraron otro lugar mejor para llebarse muestras de agua que mi radiador jaja...

tendra algo que ver con el cascabeleo que he tenido ultimamente al salir en muuy bajas rpms?
Ronlimon está offline   Responder Con Cita
Antiguo 30-10-2010, 15:53:30   #4
FcoAsenjoB
Senior Member
Top 1000
 
Fecha de Ingreso: Aug 2004
Ubicación: La Florida. Chile
Edad: 29
Mensajes: 2.647
Contactar con FcoAsenjoB a través de MSN Contactar a FcoAsenjoB a través de Yahoo
Predeterminado Re: Consumo de agua Samurai II

Cita:
Empezado por Ronlimon Ver Mensaje
... mi hermano ya esta vetado y sentenciado, no se sube mas a mi auto.
lo raro de esta cosa es que:
revise mangueras y cuanto artefacto pille en el compartimiento de motor, buscando marcas de vapor ( queda manchado con algo de oxido) pero no pille nada, hize andar el motor con el radiador abierto y lo unico que hacia era tirar mas agua al acelerarlo, pero burbujas nada
busque señales en el deposito de expancion y solo pille zarro negro...
y por ultimo revise la tapa del aceite y la varilla y tampoco pille blanco (segun se eso es señal de agua)
el motor anda parejo, eso si ya estoy pasao en los kms del aceite
lo unico que me falto fue probarlo a temperatura de trabajo, ya que al calentarlo en ralenti no alcanzo a llegar a la temperatura y me aburri de esperar jaja
osea... hasta ahora los marcianos no encontraron otro lugar mejor para llebarse muestras de agua que mi radiador jaja...

tendra algo que ver con el cascabeleo que he tenido ultimamente al salir en muuy bajas rpms?
Ahora entiendo porque es tan bajo

No te fijaste en esta gomita

http://www.buenperro.cl/hotel.html
Imágenes Adjuntas
 
FcoAsenjoB está offline   Responder Con Cita
Antiguo 30-10-2010, 18:25:29   #5
luis el coyote
Senior Member
Top 1000
 
Avatar de luis el coyote
 
Fecha de Ingreso: May 2005
Ubicación: entre la florida, María pinto, la cisterna y vitacura.
Edad: 42
Mensajes: 4.456
Contactar con luis el coyote a través de MSN
Cool Re: Consumo de agua Samurai II

Cita:
Empezado por FcoAsenjoB Ver Mensaje
Ahora entiendo porque es tan bajo

No te fijaste en esta gomita

http://www.buenperro.cl/hotel.html
si no me falla el calculo ese seria el reten de tu direccion hidraulica en el tlc?
je je je je je je je je.






luis el coyote está offline   Responder Con Cita
Antiguo 30-10-2010, 18:30:15   #6
FcoAsenjoB
Senior Member
Top 1000
 
Fecha de Ingreso: Aug 2004
Ubicación: La Florida. Chile
Edad: 29
Mensajes: 2.647
Contactar con FcoAsenjoB a través de MSN Contactar a FcoAsenjoB a través de Yahoo
Predeterminado Re: Consumo de agua Samurai II

Cita:
Empezado por luis el coyote Ver Mensaje
si no me falla el calculo ese seria el reten de tu direccion hidraulica en el tlc?
je je je je je je je je.






De tus Tutukis que ni andan
FcoAsenjoB está offline   Responder Con Cita
Antiguo 30-10-2010, 19:25:42   #7
luis el coyote
Senior Member
Top 1000
 
Avatar de luis el coyote
 
Fecha de Ingreso: May 2005
Ubicación: entre la florida, María pinto, la cisterna y vitacura.
Edad: 42
Mensajes: 4.456
Contactar con luis el coyote a través de MSN
Cool Re: Consumo de agua Samurai II

Cita:
Empezado por FcoAsenjoB Ver Mensaje
De tus Tutukis que ni andan
de veras que el tuyo anda, de taller en taller, ja ja ja ja ja ja, igual tengo unas flores rebonitas en los maceteros.






luis el coyote está offline   Responder Con Cita
Antiguo 30-10-2010, 20:07:14   #8
Jjoz
Junior Member
Newbie
 
Fecha de Ingreso: Oct 2010
Ubicación: Santiago
Edad: 49
Mensajes: 24
Predeterminado Re: Consumo de agua Samurai II

Hola. Revisaste si la tapa del radiador no tiene fugas?

Yo tengo un samurai y le pille una fuga en las mangueras que van al radiador de la calefacción.

Suerte

Jjoz
Jjoz está offline   Responder Con Cita
Antiguo 30-10-2010, 21:12:19   #9
Ronlimon
Member
Top 500
 
Fecha de Ingreso: Oct 2009
Ubicación: La Florida city
Edad: 70
Mensajes: 652
Predeterminado Re: Consumo de agua Samurai II

Cita:
Empezado por Jjoz Ver Mensaje
Hola. Revisaste si la tapa del radiador no tiene fugas?

Yo tengo un samurai y le pille una fuga en las mangueras que van al radiador de la calefacción.

Suerte

Jjoz
hummmmmmmm...
el otro dia desarme la llave que da el paso al agua caliente porque me tiraba puro aire caliente... no se veia que hubiera filtrado, pero ya que lo mencionas revisare el sistema de calefaccion... espero no encontrarme con una poza dentro. aunque prefiero eso a cambiar empaquetadura de culata
Ronlimon está offline   Responder Con Cita
Antiguo 04-11-2010, 15:18:46   #10
Ronlimon
Member
Top 500
 
Fecha de Ingreso: Oct 2009
Ubicación: La Florida city
Edad: 70
Mensajes: 652
Predeterminado Re: Consumo de agua Samurai II

al parecer encontre el origen de la falla...
la gomita del termostato estaba totalmente desintegrada y solo le quedaba un pedazo...
asique fui por un termostato nuevo pero me encontre con una duda... el que saque yo era un termostato de 82 grados, pero en autocastillo me dijeron que el original era de 88º :S!!!
tambien en autoplanet (careros como ellos solos) me ofrecieron un termostato tambien de 82º como repuesto alternativo...
mi consulta es...
de cuantos grados es el termostato original?
hasta donde marca el medidor de temperatura cuando esta funcionando a la temperatura que corresponde??
plisss se agradeceria una manito!
saludos!
Ronlimon está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 07:49:25.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2020, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.