Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 17-05-2012, 15:49:02   #1
fabilfu_15
Newbie
Newbie
 
Fecha de Ingreso: Nov 2010
Mensajes: 2
Predeterminado primera no entra

hola, miren tengo una L-200 99´ 4x4 TD, y hace poco no entraban los cambios con el motor funcionando, entonces decidimos con mi papa en sacar la caja de cambios y hecer el cambio de kit de embrague (y estaba gastado). pero luego cuando armamos la primera no entra, y todos los demas entran, sangramos el embrague y nada, ke puede ser?? , porfa alguien ke tenga conocimientos. de ante mano se les agradece.
fabilfu_15 está offline   Responder Con Cita
Antiguo 17-05-2012, 22:23:59   #2
jaime eduardo arancibia c
Member
Top 100
 
Avatar de jaime eduardo arancibia c
 
Fecha de Ingreso: Dec 2007
Ubicación: Viña del Mar
Edad: 43
Mensajes: 206
Enviar un mensaje a través de AIM a jaime eduardo arancibia c
Predeterminado Re: primera no entra

Cita:
Empezado por fabilfu_15 Ver Mensaje
hola, miren tengo una L-200 99´ 4x4 TD, y hace poco no entraban los cambios con el motor funcionando, entonces decidimos con mi papa en sacar la caja de cambios y hecer el cambio de kit de embrague (y estaba gastado). pero luego cuando armamos la primera no entra, y todos los demas entran, sangramos el embrague y nada, ke puede ser?? , porfa alguien ke tenga conocimientos. de ante mano se les agradece.
Hola mister, que tal, metase a www.mo4x4.cl. se presenta, asi como su maquina y encuentra en una de esas una solucion y un buen grupo de camaradas. Saludos jaime, Cherrokyto,
jaime eduardo arancibia c está offline   Responder Con Cita
Antiguo 18-05-2012, 10:36:24   #3
trepacunetas@hotmail.com
Senior Member
Top 1000
 
Avatar de trepacunetas@hotmail.com
 
Fecha de Ingreso: Jul 2006
Ubicación: TPC4X4 SANTIASKO..
Edad: 40
Mensajes: 1.669
Contactar con trepacunetas@hotmail.com a través de MSN
Predeterminado Re: primera no entra

Cita:
Empezado por fabilfu_15 Ver Mensaje
hola, miren tengo una l-200 99´ 4x4 td, y hace poco no entraban los cambios con el motor funcionando, entonces decidimos con mi papa en sacar la caja de cambios y hecer el cambio de kit de embrague (y estaba gastado). Pero luego cuando armamos la primera no entra, y todos los demas entran, sangramos el embrague y nada, ke puede ser?? , porfa alguien ke tenga conocimientos. De ante mano se les agradece.
en el volante de inercia tiene que tener un buje o rodamiento cambielo y me manda un bayles ...ese es su dram .y ke le apuesto ke no le entra la reversa
trepacunetas@hotmail.com está offline   Responder Con Cita
Antiguo 19-05-2012, 15:50:58   #4
fabilfu_15
Newbie
Newbie
 
Fecha de Ingreso: Nov 2010
Mensajes: 2
Predeterminado Re: primera no entra

Cita:
Empezado por trepacunetas@hotmail.com Ver Mensaje
en el volante de inercia tiene que tener un buje o rodamiento cambielo y me manda un bayles ...ese es su dram .y ke le apuesto ke no le entra la reversa
no,no, la reversa si entra, es solo la primera ke tiene dramas, y ese rodamiento ke me hablas tambien lo cambie nuevo :S
fabilfu_15 está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 14:15:55.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.