Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 09-11-2013, 21:18:54   #21
rgqm
Member
Top 100
 
Avatar de rgqm
 
Fecha de Ingreso: May 2007
Ubicación: Viña del Mar
Mensajes: 345
Predeterminado Re: valvula iac

Cita:
Empezado por wrempenguin Ver Mensaje
Hola todos, quiero mencionarles que en mi auto se esta presentando algo similar, la rpm sube hasta 2000 y bajan hasta 800 y se mantiene esa oscilacion no se estabiliza, estuve investigando y lei en cierto post que podria ser el sensor MAF(mass air flow) efectivamente el sensor estaba sucio, lo limpie y mostro mejoria pero luego empezo nuevamente, lei este post y decidi desmontar el cuerpo de aceleracion, lo limpie con limpiacarburador y nuevamente mostro mejoria pero al poco tiempo otra vez presento el mismo problema.

Tengo problemas para ubicar la valvula iac por que se supone deberia estar anexa al cuerpo de aceleracion. Estuve revisando y si hay un conector electrico anexo al cuerpo de aceleracion e imagino debe ser la IAC, pero no la puedo desmontar ya que no trae tornillos en vez de eso trae remaches.


Agradeciendo de antemano sus comentarios.

SAludos,

Toyota Corolla 2005
Transmision automatica
Estimado revisa el sensor de temperatura es probable que esa sea la falla.
Saludos,

Raul
rgqm está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 08:31:25.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.