Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 07-01-2014, 20:10:09   #11
Rorro Salazar
Senior Member
Top 1000
 
Fecha de Ingreso: Jun 2009
Ubicación: Los Angeles - Santiago
Mensajes: 1.958
Contactar con Rorro Salazar a través de MSN
Predeterminado Re: Problemas con 4runner

Cita:
Empezado por Emmanuel Ver Mensaje
Los cables son alternativos. Puse 2 juegos diferentes para ver qué ocurria.
Tengo el check encendido
tapa de distribucion con empaquetadura nueva
limpie el cuerpo de aceleracion
No se qué es el IAC: EXPLICA por favor
No medi la resistencia de cada inyector. Como se hace?

SAludos
Mucho se ha hablado acá en el foro sobre la calidad de los cables alternativos. Algunas máquinas son mañosas con respecto a eso y fucionan bien los alternativos sólo por un rato.

Por lo que describes, insisto en problemas eléctricos. El 5vz es con bobinas independientes verdad? Si es así chequea cual es la resistencia de estas. También que las cachimbas de los cables estén en buen estado. Mide resistencia en cada uno de los cables para ir descartando.

Slds
Rorro Salazar está offline   Responder Con Cita
Antiguo 08-01-2014, 23:01:17   #12
Hilux Surf-Vigo
Senior Member
Top 5000
 
Fecha de Ingreso: Dec 2004
Edad: 29
Mensajes: 5.590
Predeterminado Re: Problemas con 4runner

probaron con un destornillador o alicate en la capucha de la bujía?
Hilux Surf-Vigo está offline   Responder Con Cita
Antiguo 08-01-2014, 23:59:52   #13
RVP
Senior Member
Top 1000
 
Fecha de Ingreso: Apr 2003
Ubicación: Santiago, Chile
Mensajes: 3.124
Contactar con RVP a través de MSN
Predeterminado Re: Problemas con 4runner

tal vez pueda servir

http://www.yotatech.com/f2/4runner-c...e-miss-206712/

saludos,
RVP está offline   Responder Con Cita
Antiguo 09-01-2014, 00:16:42   #14
MARCO SANHUEZA HIDALGO
Junior Member
Newbie
 
Fecha de Ingreso: Dec 2013
Mensajes: 18
Predeterminado Re: Problemas con 4runner

Estimado,
Si ya probaste con el escaner y te arroja poca información, si ya provaste si existe "chispa" en los cables de bujias, seria recomendable que tu mismo compruebes eléctricamente, usa tester o multímetro y chequea la resistencia de tus cables alternativos "Observa las lecturas. Las lecturas pueden saltar al inicio, pero debería estabilizarse después de un momento. Un cable más corto con una longitud aproximada de 12 pulgadas puedes probarlo con el multímetro y debería tener entre 6.00 y 7.00 ohmios el valor de la resistencia, y en un cable más largo de aproximadamente 30 pulgadas la resistencia puede tomar un valor de 9,00 a 11,00 ohms. Un cable de 24 pulgadas puede llegar a valores de entre 7,50 y 9,00 ohmios. Todas las lecturas anteriores están en un rango normal. Cualquier lectura de menos de 6,00 ohms, independientemente de la longitud, representaría una baja resistencia, y el cable debe ser sustituido."

Parte probando con esto y trata de usar repuesto originales para estas camionetas.
En el caso de seguir con el problema ya es netamente inyectores o filtro de bencina y quizas hasta sea la bomba que este mandando menos presión, de todas maneras cuando hagas la prueba instala un cable de diametro similar a los que salen de la batería y conecta el negativo a la carroceria quizas pueda ser falla de tierras también, bueno pero para evitar mezclar vamos por parte dijo el descuartizador

Saludos y ojalas te sirva la info saludos

MARCO SANHUEZA HIDALGO está offline   Responder Con Cita
Antiguo 09-01-2014, 11:24:26   #15
Emmanuel
Senior Member
Top 1000
 
Fecha de Ingreso: Dec 2008
Ubicación: Las Condes
Edad: 37
Mensajes: 1.087
Predeterminado Re: Problemas con 4runner

Me gusto la solucion de los inyectores.

Voy a medir la tension ohm y luego cambio los inyectores.
Ahi les cuento como me va.

Gracias
Emmanuel está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 02:41:14.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.