Retroceder   TwistedAndes > 4WD > General 4WD

General 4WD foro técnico.

Respuesta
 
Herramientas
Antiguo 19-12-2006, 20:48:19   #1
aschuck
Member
Top 100
 
Fecha de Ingreso: Sep 2005
Ubicación: Osorno
Edad: 35
Mensajes: 497
Predeterminado Winche con problemas

Hola tengo el siguiente problema con mi winche q hace 1 mes taba perfecto..
cuando lo desenrolle para probarlo enrollarlo me costo demasiado pq cada una vuelta perdia fuerza y se paraba (sin tirar nada) y asi ... probe con unos golpesitos pero nada movi un poco los cables y enrollo 3 vueltas bien y empeso con el rpoblema otra vez... La verdad el wiche se le hiso mantencion en vacaciones de invierno donde incluso se embobino denuevo.. A mi me pareciera q son los contactos alguien me puede dar su opinion??
saludos
aschuck está offline   Responder Con Cita
Antiguo 19-12-2006, 21:55:41   #2
OB1
Senior Member
Top 1000
 
Avatar de OB1
 
Fecha de Ingreso: Jan 2003
Ubicación: Vitacura
Edad: 62
Mensajes: 2.365
Contactar con OB1 a través de MSN
Predeterminado add info

Cita:
Empezado por raidman
Hola tengo el siguiente problema con mi winche q hace 1 mes taba perfecto..
cuando lo desenrolle para probarlo enrollarlo me costo demasiado pq cada una vuelta perdia fuerza y se paraba (sin tirar nada) y asi ... probe con unos golpesitos pero nada movi un poco los cables y enrollo 3 vueltas bien y empeso con el rpoblema otra vez... La verdad el wiche se le hiso mantencion en vacaciones de invierno donde incluso se embobino denuevo.. A mi me pareciera q son los contactos alguien me puede dar su opinion??
saludos
Es casi seguro que son los contactos. Si le hicieron mantención, los carbones debieran estar bien

Saludos,
OB1
OB1 está offline   Responder Con Cita
Antiguo 20-12-2006, 07:57:13   #3
Hernan Iriarte
Senior Member
Top 1000
 
Avatar de Hernan Iriarte
 
Fecha de Ingreso: Jul 2003
Ubicación: Santiago/San Carlos VIII region/Lima
Edad: 41
Mensajes: 4.786
Contactar con Hernan Iriarte a través de MSN
Predeterminado

Cita:
Empezado por raidman
Hola tengo el siguiente problema con mi winche q hace 1 mes taba perfecto..
cuando lo desenrolle para probarlo enrollarlo me costo demasiado pq cada una vuelta perdia fuerza y se paraba (sin tirar nada) y asi ... probe con unos golpesitos pero nada movi un poco los cables y enrollo 3 vueltas bien y empeso con el rpoblema otra vez... La verdad el wiche se le hiso mantencion en vacaciones de invierno donde incluso se embobino denuevo.. A mi me pareciera q son los contactos alguien me puede dar su opinion??
saludos

Le hiciste mantencion al motor y wuinche, pero como esta la caja de reles?, no se te estaran saltando los selenoides?

cuando empieza a andar y para no se escucha un ruido metalico como que se desconecta algo?

cuando para el huinche esta caliente?, estan calientes los cables?

si no se calienta el winche, puede ser que deje de pasarle corriente por lo que se detiene

saludos
Hernan Iriarte está offline   Responder Con Cita
Antiguo 21-12-2006, 18:21:13   #4
aschuck
Member
Top 100
 
Fecha de Ingreso: Sep 2005
Ubicación: Osorno
Edad: 35
Mensajes: 497
Predeterminado

Cita:
Empezado por Hernan Iriarte
Le hiciste mantencion al motor y wuinche, pero como esta la caja de reles?, no se te estaran saltando los selenoides?

cuando empieza a andar y para no se escucha un ruido metalico como que se desconecta algo?

cuando para el huinche esta caliente?, estan calientes los cables?

si no se calienta el winche, puede ser que deje de pasarle corriente por lo que se detiene

saludos
Gracias .. ya solucinone el rpoblema y efectivamente eran los contactos q taban puro oxido y los contactos de la caja de reles tambien asi q con limpia contactos lija y lima se soluciono el problema.
saludos
aschuck está offline   Responder Con Cita
Antiguo 11-08-2009, 20:19:27   #5
Nando_83
Junior Member
Newbie
 
Fecha de Ingreso: Feb 2009
Edad: 37
Mensajes: 37
Predeterminado Re: Winche con problemas

me voy a colgar de tu tema por que se parece un poco al mío, tengo un warn 8000 que esta cerrado de fabrica, lo tengo en mi jeep, hoy día lo quise usar, da una vuelta y se para como que no tiene potencia para girar y eso que no tiene nada de carga, espero un minuto y avanza otro resto, hasta pararse nuevamente.. ¿ le limpio el motorcito y debiera parar esto verdad? por que nunca se le e metido mano y el winche es año 99 mas o menos..


Cita:
Empezado por Andrés Schuck Ver Mensaje
Gracias .. ya solucinone el rpoblema y efectivamente eran los contactos q taban puro oxido y los contactos de la caja de reles tambien asi q con limpia contactos lija y lima se soluciono el problema.
saludos
Nando_83 está offline   Responder Con Cita
Antiguo 12-08-2009, 01:52:51   #6
luis el coyote
Senior Member
Top 1000
 
Avatar de luis el coyote
 
Fecha de Ingreso: May 2005
Ubicación: entre la florida, María pinto, la cisterna y vitacura.
Edad: 42
Mensajes: 4.457
Contactar con luis el coyote a través de MSN
Cool Re: Winche con problemas

Cita:
Empezado por Nando_83 Ver Mensaje
me voy a colgar de tu tema por que se parece un poco al mío, tengo un warn 8000 que esta cerrado de fabrica, lo tengo en mi jeep, hoy día lo quise usar, da una vuelta y se para como que no tiene potencia para girar y eso que no tiene nada de carga, espero un minuto y avanza otro resto, hasta pararse nuevamente.. ¿ le limpio el motorcito y debiera parar esto verdad? por que nunca se le e metido mano y el winche es año 99 mas o menos..
lamentablemente los winches con el hecho de estar instalados ya estan expuestos a la condiciones climaticas por lo que sin necesidad de usarlo con el agua, barro o solo humedad ambiente se van oxidando, sulfatando y aislando, lo mejor es que lo desmontes y le hagas una mantencion completa, limpieza y lubricacion, en una de esas esta muy sulfatado el portacarbones y es necesario cambiarlo, si fuese asi compralo por muestra en cualquier tienda de mantencion motores de partidas,, yo siempre los compro en quiroz.






luis el coyote está offline   Responder Con Cita
Respuesta

Compartir en Redes Sociales

Herramientas

Normas de Publicación
Tu no puedes publicar nuevos temas
Tu no puedes publicar respuestas
Tu no puedes adjuntar archivos
Tu no puedes editar tus posts

Codigo BB is habilitado
Las caritas están habilitado
Código [IMG] está habilitado
Código HTML está deshabilitado

Saltar a Foro


La franja horaria es GMT -3. Ahora son las 03:25:58.


Powered by: vBulletin, Versión 3.8.11
Derechos de Autor ©2000 - 2021, Jelsoft Enterprises Ltd.
Copyright Twisted Andes. Todos los derechos reservados.